Jump to content


Photo

El post ESPANOL del Avic


  • Please log in to reply
1510 replies to this topic

#1501 osloce

osloce
  • Members
  • 2 posts

Posted 04 March 2016 - 02:23 PM

PINTXOLARI.
Probé lo que me dijiste y no lo consigo de ninguna manera que te cante los radares, ¿es porque lo has instalado un SKIN diferente? o ¿simplemente modificando el archivo DATA y el SYS?.
¿Podrías enviarme los tuyos para saber como demonios los has hecho?.
¿Los radares te los canta por velocidades?. Me explico, te canta si el radar es de velocidad 120km/h, 100km/h, etc o simplemente te dice y hay un radar fijo.
Y otra pregunta, ¿la base de datos de los radares bajas los de IGO12, IGO8, IGO5 o TomTom?.
Gracias de antemano.
Un saludo.



#1502 pintxolari

pintxolari
  • Members
  • 2 posts

Posted 16 March 2016 - 01:08 PM

Muy buenas, alguien a conseguido tener los papas del iGo de avicnet en la sd? Por mas que he mirado y he probado no lo consigo, me podriais ayudar??

Muchas gracias.



#1503 AlfSparrow

AlfSparrow
  • Members
  • 3 posts

Posted 03 April 2016 - 08:26 PM

Buenas noches.

 

En primer lugar daros las gracias por este post en Español y en segundo, presentarme. Mi nombre es Alfonso y tengo un problema con un Avic-F900BT.

 

Hoy al ir a conectar un pincho, con el aparato encendido, se ha bloqueado la pantalla y hasta que no lo he apagado (el avic) no ha vuelto a funcionar. Un rato más tarde le he conectado de nuevo (en marcha) y sí me ha dejado oir la música del pincho pero con la pantalla bloqueada y lo único que iba era el volumen.

 

Ahora se inicia, se queda bloqueado y sólo funciona el cd si lo introduzco una vez que está encendido el aparato.

 

He intentado hacer una copia de seguridad (con el secure test) pero, aunque no se queda bloqueado, la barra de transferencia de archivos no avanza.

 

También lo he reiniciado varias veces, pero sin resultado.

 

Os estaría muy agradecido si me decís que puedo hacer, ya que he estado mirando por la web y por este hilo y no he encontrado nada al respecto.

 

Un saludo y quedo a la espera de vustras sugerencias.



#1504 AlfSparrow

AlfSparrow
  • Members
  • 3 posts

Posted 07 April 2016 - 01:14 PM

¿Nadie puede ayudarme?



#1505 AlfSparrow

AlfSparrow
  • Members
  • 3 posts

Posted 15 April 2016 - 04:54 PM

Gracias por todo, he comprado otro aparato. 



#1506 gemma99

gemma99

    Member

  • Members
  • 59 posts

Posted 25 July 2016 - 10:20 AM

sabe alguien si hay mapas nuevos de este año? para los avic F102030BT  etc...?



#1507 sergioo1995

sergioo1995
  • Members
  • 1 posts

Posted 12 September 2016 - 09:08 PM

Chicos, me vais a mandar a paseo, pero necesito vuestra ayuda. He estado buscando mapas y radares para el AVIC-f9110BT y solo he encontrado una especie de radares. Espero que me podáis ayudar a actualizar los mapas, que los tengo del 2008 y meter los radares. Si me podéis ayudar dejándome los enlaces de donde me los puedo descargar le estaría agradecido. Muchas gracias de antemano foreros. 



#1508 pascu

pascu
  • Members
  • 1 posts

Posted 16 October 2016 - 08:37 PM

Hola buenas a todos ,soy nuevo en el foro , os agradeceria si pudierais echarme una mano ,tengo un avic f20bt  del 2007 y desde ayer me sale el siguiente mensaje (reinicio de sistema por error de sintoniz) apretó  ok  y al instante vuelve a aparecer , a primera vista parece que todo funciona bien pero el mensaje no desaparece , no se lo que hacer ,estoy leyendo en el foro pero me estoy volviendo loco con tanta información, gracias de antemano



#1509 nexAdok

nexAdok
  • Members
  • 1 posts

Posted 25 October 2016 - 09:31 AM

Buenas acabo de ingresa a este foro, me gustaria saber si hay manera alguna de tener el mapa actualizado del Pioneer Avic f 130 , es de una autocaravana ya que es un robo cada actualizacion a mi parecer.

 

Me interesaría Europa nada mas y nada menos ;) 

 

Muchas gracias



#1510 Victorhtz

Victorhtz
  • Members
  • 4 posts

Posted 01 November 2016 - 10:13 PM

como puedo sacarla contraseña de mi f930bt seme ha quedado bloqueada y no me deja escribir nada



#1511 jaqueton

jaqueton
  • Members
  • 1 posts

Posted 17 February 2017 - 04:43 PM

Buenas tardes a todos. Tengo un Avic F910bt que me vino instalado en un coche que compré el pasado verano. Por desgracia tratando de actualizar el firmware se me fue todo al traste. He logrado reinstalar el firmware 3.021 cuando el que traía era el 3.020200.

 

Después de muchas búsquedas por este foro e internet no tengo nada claro y les rogaría algo de ayuda. Incluso que me indicaran algún link donde encontrarla. Porqué lo que más me interesa es poder instalar el navegador garmin para posteriormente meterle mapas topográficos.

 

Muchas gracias






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users